- reset +
Добро пожаловать!

Login
Home
Добро пожаловать, Гость
Логин: Пароль: Запомнить меня
  • Страница:
  • 1

ТЕМА: Не работает навесное S175

Не работает навесное S175 1 год, 6 мес. назад #4049

  • jeniok_Zp
  • Вне сайта
  • Осваиваюсь на форуме
  • Постов: 21
Здравствуйте форумчане!!! Подскажите куда копать, бобика вижу 2-й раз, облазил уже всего, почти разобрался во всей гидравлике, но раскрытие ковша челюсти происходит следующим образом: несколько раз открывает и закрывает нормально(пока не загонишь в крайнее положение), а потом становится как будто в упор - в открытом состоянии, попытки закрыться есть, но не закрывается. По словам хозяина - то же самое происходит с гидромолотом: вылазит пика, а боя нет!! Стрела ход и выворот ковша при этом работают нормально, но они механические!!! Были проверены соленоиды и резинки на них - норма, питание на катушки соленоидов - приходит!
Модель S175 2008 года VIN *A8M420897*
Вложения:
Последнее редактирование: 1 год, 5 мес. назад от jeniok_Zp.

Re: Не работает навесное S175 1 год, 6 мес. назад #4052

  • jeniok_Zp
  • Вне сайта
  • Осваиваюсь на форуме
  • Постов: 21
Отчет, о проделанной работе: проверил сопротивление в джойстике - 5 кОм, прозвонил провода от разъема до ЭБУ -норма, попробовал заменить резистор, зацепил навесом на разъем. Пока не получается добиться нормальной работы

IMG_20160128_115638-min.jpg


IMG_20160128_105111-min.jpg


IMG_20160128_104106-min.jpg


есть подозрения на перепускание уплотнительных колечек в соленоидах распределителя????
Последнее редактирование: 1 год, 6 мес. назад от jeniok_Zp.

Re: Не работает навесное S175 1 год, 6 мес. назад #4070

  • jeniok_Zp
  • Вне сайта
  • Осваиваюсь на форуме
  • Постов: 21
Сегодня разобрал пилот, протер золотник и промыл обратный клапан - итог - как не работало так и не работает !!!
IMG_20160203_102627-min.jpg

Кто нибудь,
подскажите где на распределителе находятся фильтра клапана Бикс контроля (поз №33) или это сетки на соленоиде?
-min_2016-02-03.JPG

Клапан поз №41 похоже я нашел - на штуцере пилота (фото)
-min.JPG

Re: Не работает навесное S175 1 год, 6 мес. назад #4085

  • jeniok_Zp
  • Вне сайта
  • Осваиваюсь на форуме
  • Постов: 21
вот продолжение: думал проблемы в каплере, но он оказался выпотрошонный. Еше есть подозрения на быстросъёмы! Разобрал соленоиды промыл продул результат=0 может кому-то будет интересно

Re: Не работает навесное S175 1 год, 5 мес. назад #4128

  • jeniok_Zp
  • Вне сайта
  • Осваиваюсь на форуме
  • Постов: 21
Я его таки победил: обошел high flow - были подозрения и на него, но....

провел измерения:220 бар встретились

а проблема была в изношенной маме быстосъема и папа, уходя глубже, клапанил магистраль слива!!!

тему можно закрывать!
Последнее редактирование: 1 год, 5 мес. назад от jeniok_Zp.
Спасибо сказали: al35

Re: Не работает навесное S175 1 год, 5 мес. назад #4130

  • al35
  • Вне сайта
  • Давно я тут
  • bobcatcic
  • Постов: 107
Никогда бы не подумал))))

Re: Не работает навесное S175 1 год, 5 мес. назад #4131

  • jeniok_Zp
  • Вне сайта
  • Осваиваюсь на форуме
  • Постов: 21
как ни странно, было 3 "эксперта", и я-четвертый- никто не мог подумать! Я не гидравлик, а электрик, но в институте учили не много обозначения на схемах - по-этому я, решив радикально, пойти "методом исключений" и за 2 дня его вычислил!!! Завтра займусь электричеством, но это уже другая тема, буду и дальше вылаживать фото, и мои решения
  • Страница:
  • 1
Время создания страницы: 0.20 секунд